demande sur pb ralenti

Auteur  
# dimanche 18 mars 2012 à 14:50 CAVALLI Patrick
Bonjour, j'ai une Z1300 A5 1984 et un problème que je n'arrive pas à trouver malgré mes recherches diverses , à chaud, le ralenti chute et la moto cale puis difficulté à redémarrer pourtant la rampe a été nettoyé et le moteur refait.
Je roule au SP98 pour info, peut il s'agir du système d'allumage ? Si vous avez des pistes à me donner, merci.
# lundi 26 mars 2012 à 23:06 patrick (02)
Bonsoir, essayes de rouler au sans plomb 95 pour voir si tes problèmes continuent... Je roule au 95 depuis des années sans aucun problème pour le moteur...
cordialement
Patrick
# mercredi 28 mars 2012 à 22:00 Philippe (367)
Bonsoir, j'ai également longtemps eut ce problème avec le même moteur. Il y avait un problème de richesse les petites membranes était HS. Est ce que l'intérieur des carbu est d'origine? Au contraire de Patrick, je ne roule plus qu'avec du 98 mais visiblement les moteurs ne réagissent pas de la même façon. Mon moteur a également été refait "pistons soupapes etc" mais il m'a fallut tout changer dans les carbus pour retrouver une moto agréable. Si tu est de la région lyonnaise ou pas loin je pourrais te conseiller un mécano. Cordialement Philippe
# lundi 09 avril 2012 à 18:09 philippe (367)
Bonjour est ce que tu as essayé de brancher en direct ton réservoir avec la rampe de carbu?
# mardi 10 avril 2012 à 17:38 Guéry Dominique 370
Bonjour ; j'ai aussi ce problème et j'ai mis un peu plus de richesse, ça va un peu mieux, par contre, quand je démarre, si je ne tiens pas un peu l'accélérateur, je cale et là bonjour galère pour redémarrer. J'opterais plutôt pour l'allumage, mais elle tourne bien autrement. Peux-t-on encore trouver des membranes, mais je pense que les miennes sont bien car après démontage récent, elles étaient assez souples ? Aplus et bonnes roulades
# vendredi 27 avril 2012 à 08:13 Guéry Dominique 370
Bonjour ; je pense qu'il vaut mieux les changer toutes pendant que c'est démonté, celle non changée peuvent lâcher plus tard, et les réglages seront plus faciles si tout est pareil. Pour le réservoir, il doit y avoir du dépôt dedans, quand tu roules, c'est toujours en suspension dans le carburant, mais quelques jours sans servir, il tombe au fond. Donc démontage, laisser bien sécher, un peu de cailloux ronds ou des écrous avec du gasoil, et bien rincer. A plus et bonnes roulades
Répondre à ce message