moteur refait qui fume fort (très) à froid

  • diffou
    diffou

    le lundi 31 juillet 2017 à 12:41 Citer ce message

    Bonjour à tous,
    J'ai acheté ma moto car elle avait un haut moteur refait, idem distribution. selon le vendeur...OK!
    Seulement lorsque je la démarre, elle fume (odeur d'huile) très, très fort et longtemps... bien 10 mn. C'est très gênant, surtout pour l'égo....
    Elle tourne comme si elle était sur 5 cylindres.
    A chaud, nickel, rien.
    Les compressions ont été vérifiées par mon vieux mécano et RAS c'est tout bon.
    Bobines, fils HT et antiparasites neufs, étincelles bougies neuves validées.
    Elle a environ 800/1000 km depuis remontage moteur.
    Une idée???
  • Domino16 (370)
    Domino16 (370)

    le lundi 31 juillet 2017 à 13:34 Citer ce message

    Bonjour ; je pencherai pour une segmentation. Effectivement, si les segments n'ont pas été changé ou si les ecartements sont tous alignés, ce serait possible. Plutôt la 1ère possibilité, n'étant pas dilatés par la chaleur, sinon, ça fumerait tout le temps. A plus Dom
  • diffou
    diffou

    le lundi 31 juillet 2017 à 20:55 Citer ce message

    Bonsoir Domino,
    Piston segments Wiseco neufs avec réalésage...
    Je rappelle, compressions excellentes!
    Segments mal quartés?, mais ça fumerait tout le temps un peu.
  • Domino16 (370)
    Domino16 (370)

    le mercredi 02 août 2017 à 11:16 Citer ce message

    Bonjour ; j'ai eu le problème sur mon Espace, souci de réglage moteur à froid, mais c'était un mazout. Est-ce que pour essence c'est pareil, je ne sais pas, désolé
  • Deschamps
    Deschamps

    le samedi 16 septembre 2017 à 00:28 Citer ce message

    A tu pense aux guides de soupapes et au joints de queue de soupapes
  • diffou
    diffou

    le lundi 18 septembre 2017 à 13:14 Citer ce message

    Bonjour,
    Oui, en premier. Lors de la réfection de la cylindrée, le vendeur m'a dit avoir changé les joints de queue de soupape, pas les guides.
    Mais s'il y avait du jeu là, c'est à la décélération que ça fume...???et ça le ferait tout le temps, froid et chaud ???
    Non....?
  • thomas
    thomas

    le mercredi 04 octobre 2017 à 18:38 Citer ce message

    salut si ça ne fume qu a froid c est un peu surprenant si c était un problème de jt de queue de soupapes ou une segmentation ça fumerait tt le tps est ce vraiment une consommation d huile quelle est la couleur des fumées ??salut
  • diffou
    diffou

    le mercredi 04 octobre 2017 à 22:33 Citer ce message

    Bonsoir Thomas,
    C'est bien de l'huile, la sortie échappement gauche(neuf..) est bien grasse, et pas de l'eau.
    Il semble que le problème soit sur les cylindres 2 et 3, grave le 3...
    Aujourd'hui elle a les carbus refaits, tous les réglages soupapes et autres fait, distri vérifiée RAS, et ligne échappement 6 en 2 neuves.
    Elle tourne pourtant comme une horloge, et elle avionne velu..ouais....
    Je lui mets des kilomètres pour voir si cela passe.
    A froid c'est moins pire, mais maintenant à chaud, un petit nuage discret à chaque coup de gaz....
    Donc je vais devoir me taper les guides de la culasse...HHHAAARGGGHHH ça suffit!!! P.....
  • Thomas
    Thomas

    le vendredi 13 octobre 2017 à 06:40 Citer ce message

    Contrôle ton huile moteur tu as peut être de l essence dans ton huile à vérifier !salut
  • diffou
    diffou

    le mercredi 18 octobre 2017 à 18:21 Citer ce message

    Bjr Thomas,
    Fait! ....deux fois en 800 km....
  • diffou
    diffou

    le jeudi 29 mars 2018 à 10:41 Citer ce message

    Sujet réglé!

    Elle c'est arrêté de fumer au démarrage....comme ça....
  • Domino16
    Domino16

    le jeudi 29 mars 2018 à 16:33 Citer ce message

    Bonjour ; je pense que les jeux et joints se sont faits. Merci du retour, à plus Dom
  • diffou
    diffou

    le dimanche 01 avril 2018 à 23:11 Citer ce message

    Merci Dom.
    Pour être honnête, je pense que mon travail de réglage de la richesse des cylindres y est peut-être pour quelques choses: au bout de 8...démontages remontages bougie réservoir et ajustement( et une journée complète), j'ai 6 bougies de la même couleur, un jolie chocolat clair...et elle tourne, comme une diva. C'est doux, régulier, et méchant à l'ouverture!
    Relever un écart de 1 tour 3/4 de différence entre cyl 1 et cyl 3....oui quand même...

    On est jamais mieux servi que par soit même, même avec un bon mécano...

    Il ne me reste plus qu'a trouver pourquoi le démarreur ne part pas à chaud...encore un effort j'y suis presque, 1 an en mai que je travaille sur cette 1300.
    Bonne route à tous!

Répondre à ce message