pb de démarrage à froid sur une injection de 1986

Auteur  
# lundi 23 janvier 2017 à 12:06 BOUSSARD Dominique
bonjour, sur ma machine, au démarrage à froid la machine démarrage et elle empeste l'essence, et elle s'engorge, et si je cale, elle à beaucoup de mal à redémarrer , le phénomène persiste jusqu’à ce quelle soit chaude et là, elle fonctionne correctement
# vendredi 24 février 2017 à 13:01 Domino 16 (370)
Bonjour ; essaie de démarrer sans ouvrir le robinet, il est possible que tu ais une aiguille qui reste coincée. Sinon, un problème de bougie. Quand tu viens de démarrer, après une petite minute, touche tes sorties d'échappement au plus près du moteur (ATTENTION, CHAUD). Si une ou plusieurs restent froides, tu as un problème d'allumage (bougie foutue, pour 2 tuyaux [1/6 ou 2/5 ou 3/4] une bobine hs à froid). Les contacts se font mal à froid
# lundi 31 juillet 2017 à 14:56 yves
Bonjour Dominique
As-tu trouvé la provenance du problème, si oui merci de tes précisions car j'ai un peu le même symptome.
Bien à tous
Yves (75)
# lundi 31 juillet 2017 à 16:53 Domino16 (370)
Bonjour ; je pense à un problème de boisseau qui doit être usé donc engorgement. Tu dois aussi avoir un problème d'étouffement quand tu accélères franchement ? Je vais refaire une rampe de carbus à neuf pour changer l'actuelle avec laquelle j'ai des problèmes. Je dirais tout. A plus Dom
# lundi 31 juillet 2017 à 19:10 Yves
Bonjour Dom
En fait il s'agit d'un modèle injection
A plus
Yves
# mardi 03 avril 2018 à 15:41 BOUSSARDdominique
oui c'est une injection
Répondre à ce message