Tourne sur 5 pattes

Auteur  
# jeudi 05 septembre 2019 à 20:43 KOTSIS THIERRY
Bonjour j ai une z 1300 depuis 1986 moteur réalèse’ en 1400 membranes de carbs remplacées,bobines bougies et faisceaux idem le cylindre n6 ne tourne pas une idée ? Merci à vous Thierry
# jeudi 24 octobre 2019 à 19:51 Gargamel
Les bobines fonctionnant par couple de cylindres, si le 2 fonctionne, ce n'est pas la bobine.
Restent la bougie ou carburation.
- Bougie: est-elle humide/noyée ou pas ? Si oui => pb de bougie
- Bougie sèche: Pb de carburation. Mais si le 6 fonctionne, c'est forcément localisé sur l'après cuve.
Ceci suppose que, mécaniquement, le moteur soit opérationnel. Et ça, il n'y a qu'un truc à faire: contrôle des compressions.
Un moteur qui comprime, aspire. Si il aspire et qu'il y a de l'essence, ça doit faire "boum" si il y a une étincelle, et tant qu'à faire, au bon moment (ce qui est forcément bon puisque OK sur les autres).
# jeudi 23 avril 2020 à 20:12 ours57
Dangereux de donner vos mail ou phone sur des forums.
# mardi 28 avril 2020 à 14:15 Gargamel
Pas faux, mais en même temps pas de MP possible.
# samedi 16 mai 2020 à 22:06 ours57
Bon c'est à mon tour.
Hier j'ai démarré la Z1300 et aucun problème.
Aujourd'hui naturellement je veux la montrer à un copain et pas moyen de la faire tourner sur 6 cylindres. Le tube échappement 4 reste froid.
Bon lundi je remonte pour pouvoir enlever la bougie mais si l'un de vous a une idée je suis preneur. @+
# vendredi 05 juin 2020 à 22:25 ours57
Problème résolu.
Après inversion de la bougie avec un autre cylindre c'est ce dernier qui ne marchait plus.
Donc problème de bougie.
Je l'ai changé et plus de problème.
@+
Répondre à ce message